Sortieren nach:
View:

Kategorie: VW up!

http://stefkis.de/wp-content/uploads/2016/08/20160810_080727-960x540_c.jpg

Problemlose 15.000km und Öl-Service


Upsi (oder "Kaptn Blaubär"...Die unterschiedlichen Geister in mir scheiden sich am Namen etwas) hat die ersten 15.000km erfolgreich hinter sich gebracht. 20160803_061601 Soweit ohne nennenswerte Probleme. Und auch der Antrieb schnurrt wie ein Kätzchen. Nichts desto trotz ist laut Service-Intervall der erste Ölwechsel fällig, den ich die Tage auch in der ATU-Werkstatt meines Vertrauens durchgeführt habe 🙂 In einer VW-Werkstatt muss man das übrigens nicht mehr machen lassen, die Garantie erlischt dadurch NICHT. Dafür hat die EU im bereits im Jahr 2010 gesorgt. Hier die entsprechenden "Beweisbilder": 20160810_080727 20160810_112834
http://stefkis.de/wp-content/uploads/2016/07/20160713_170358-960x540_c.jpg

Es darf gemeckert werden, oder? :-O


Jetzt isses passiert. Es gibt grund zum Meckern. Zumindest mal ein ganz leises, aber durchaus vernehmbares meckern.... Der up! muckt rum.... Naja, zumindest ein wenig. Zum einen nervt mich jetzt die Reifendruckanzeige bereits zum zweiten mal innerhalb kurzer Zeit. 20160713_170358 Das bedeutet dann wohl entweder, dass das System zu empfindlich eingestellt ist, oder dass die Reifen ein wenig undicht sind. Auf jeden Fall ist es etwas ärgerlich, wegen 0,1 bar extra zum Luft holen fahren zu müssen, nur dass die Technik zufrieden ist :-\ Zum zweiten zeigt mir der up! jetzt schon die Inspektion an, die erst in über 1500km fällig wird. 20160713_173724 Zwischenablage01 Und DAS müsste ja nun echt net sein. Würde leicht reichen, dass das erst 500km vorher angezeigt wird.... Vielleicht ist das aber alles auch subjektiv, deshalb ist das Eingangs auch als Frage vormuliert ;P  
http://stefkis.de/wp-content/uploads/2016/06/upsi_10k-960x540_c.jpg

10.000km.


Upsi (neuerdings auch "Käptn Blaubär") hat es geschafft und die ersten 10.000 km erfolgreich und ohne Probleme abgespult. Auf die nächsten 10.000! 🙂

Säufer!


Es ist ja nun nicht so, dass ich als Raser bekannt bin. Ne, jetzt ohne Spaß: Auf Autobahnen i.d.R. maximal 120km/h, und in der Stadt im Normalfall die angegebene Speed. Also meistens zwischen 30 und 50. Und ich fahre auch nicht wie ein bekloppter an, oder mit Vollspeed auf ne rote Ampel zu. Ich würde mich als "gemäßigten Fahrer" bezeichnen wollen. Mein Fahrtenprofil ist zu etwa 70% Autobahn, 10% Landstraße und 20% Ortschaftsverkehr. Also an sich günstig für den Verbrauch. Und trotzdem braucht UPsi 20% mehr Sprit, als vom Hersteller angegeben: Gute 5,8 Liter anstelle der ausgewiesenen 4,8 Liter. Zwischenablage01 Bissele ärgerlich ist es ja schon, dass die Hersteller nicht die alltagstauglichen Werte angeben, sondern irgendwelche "künstlichen" Werte vom Prüfstand.....
http://stefkis.de/wp-content/uploads/2016/04/8000-960x720_c.jpg

und läuft, und läuft, und läuft…


Da es an sich ja recht unspektakulär ist, und ich nicht jedes mal nen Post schreiben wollte, reiche ich hier die Kilometersteine 6000, 7000 und -ganz neu- 8000 nach: 8000 7000 6000 Technische Probleme gibt es nach wie vor nicht. Aber eine Unschönheit, die sich jetzt im Laufe der Zeit herausgestellt hat. Und zwar die Spiegelheizung betreffend: Eingeschaltet wird die an dem Knopf, wo man auch die elektrische Spiegeleinstellung vornimmt. Das blöde ist, dass man das niergendwo sieht, dass die Spiegelheizung tatsächlich eingeschaltet ist. Und so heizen sich die Spiegel nen Wolf, zur Not auch bei frühlingshaften 20 Grad plus. Klar, am Schalter würde man das schon sehen, aber der ist so weit vorne im Türelement verbaut, dass man die Position im Sitzen nicht wirklich wahrnehmen kann.... Also würde ich vorschlagen, entweder den Schalter an eine Position zu versetzen, wo man den aktuellen Zustand gut erkennen kann, oder eben eine Leuchte in den Tacho oder sonstwohin zu verbauen 🙂 Ansonsten ist aber alles tutti, der Wagen rollt und rollt und rollt vor sich hin. Wie ein echter VW halt 🙂  
http://stefkis.de/wp-content/uploads/2016/01/CameraZOOM-20160126164944389-960x720_c.jpg

Und da waren es schon 3000km


Das geht hier Schlag auf Schlag. Aber klar, zum Kilometerfressen wurde er gekauft und wird auch dementsprechend verwendet. Passt. Probleme gibt es nach wie vor keine. Sehr erfreulich 🙂 CameraZOOM-20160126164944389           Inzwischen habe ich mir auch den ersten Kratzer eingefangen bzw. selbst verursacht, als ich beim "auf der Beifahrerseite in den Fahrzeugraum bücken" mit dem Schlüssel am Fahrzeugrahmen oben entlang geschrammt bin. Ärgerlich, aber auch kein Weltuntergang...
http://stefkis.de/wp-content/uploads/2015/12/20151229_1235480-1-960x540_c.jpg

Der zweite Tausender ist komplett


Ging ja jetzt doch schneller als gedacht. Die ersten 2000 Kilometer in UPsi sind gefahren. Verflogen, geschwind wie der Wind sozusagen 😉 Gut, die ersten 500km waren ja schon am ersten Tag drauf. Wenn man das mal rausrechnet, dann sind das 1500km für den Monat, ein für mich durchaus üblicher Schnitt 🙂 Bis jetzt keinerlei besondere Vorkommnisse mit UPsi, über die es sich zu berichten lohnen würde. Wollen wir mal hoffen, dass das auch so bleibt 🙂 20151229_123548(0) Ach so, einigermaßen wichtig: Die in einem früheren Beitrag als "Nicht so doll funktionierende" Spiegelheizung funktioniert prächtig....Man muss sie halt nur einschalten, dann läuft das auch mit dem Heizen :p

Operation „Winterschuhe“ für UPsi :)


Es ist ja nun nicht mehr das Wetter für Sommerreifen, habe ich mir sagen lassen. Die ältere Generation wechselt ja spätestens zum 01.11. auf das Wintergeläuf, was wohl irgend einen historischen Hintergrund hat. Nun war es bisher aber nicht Wetter für Winterreifen (konstant unter plus 7 Grad), wenn man sich nicht die Wintergummis ruinieren wollte. So langsam kommen wir jetzt aber in diese Wetterregionen, und so habe ich mich daran gemacht, das Projekt "Winterschuhe" für UPsi umzusetzen. Dafür habe ich mir erst einmal einen Satz neue Wintergummis auf Stahlfelgen organisiert. Das ging problemlos und günstig bei ebaY. Für 230€ inklusive Versand bekam ich blitzeschnell (innerhalb von 2 tagen nach Kauf) vier aufgezogene, fertig gewuchtete und aufgepumpte "Uniroyal MS plus 6" auf 4 neuen Stahlfelgen. Der Reifen ist solide getestet, Note 2,6 am Ende und mit brauchbaren Noten in den einzelnen Kategorien. test_reifen Bei "ab 43€" wären das alleine 172€ nur für die Reifen beim günstigsten Anbieter. Noch die 35€ pro Stahlfelge dazugerechnet, die beim günstigsten Anbieter anfallen würden, käme ich auf einen Satzpreis von 312€, plus 10€ pro Komplettrad an Versandkosten. Unterm Strich wären das 352€ beim günstigsten Anbieter, ich habe sie für 230€  "all in" geschossen. Ein gutes Gefühl 🙂 Nun gut. nachdem die Reifen angekommen sind, habe ich mich am letzten Samstag daran gemacht, diese auch auf mein Fahrzeug zu bringen. An sich ging das auch sehr unspektakulär: -Deckkappen von den Alus mit dem Spezialwerkzeug aus dem Kofferraum entfernen -Die vier Felgenschlösser mit dem Spezialwerkzeug aus dem Kofferraum entfernen -Schrauben "anlösen" -Je Rad dann den Wagen aufbocken, Alus runter, Stahlrad drauf. Alles in allem eine Sache von 20-30 Minuten. Danach ins Auto eingestiegen, und siehe da, das RDKS (indirektes System) brauchte keine neue Kalibrierung. Die neuen Reifen haben also den gleichen Weg pro Umdrehung, wie die ausgetauschten Alus. Sehr schön 🙂 Impressionen: 20151212_094112 20151212_094122 20151212_095928 20151212_101601

„Problemlos“ eingefahren :p


11 Tage nach Übernahme meines UPsi ist die klassische Einfahr-Phase von 1000km abgeschlossen. Eigentlich brauchen das moderne Verbrennungsmotoren von heute nicht mehr, allerdings kann es ja auch nicht schaden, wenn man nicht direkt auf den ersten 50km voll "drauflatscht" 2015-12-08 14.29.36 Ansonsten läuft im Moment alles Problemlos. Alle Systeme arbeiten fehlerfrei, soweit ich das feststellen kann 🙂   Obwohl....die beheizbaren Außenspiegel aus dem Winterpaket....so richtig heizen tun die eher net. Mal sehen, ob ich da vielleicht nen versteckten Knopf nicht gefunden habe, das möchte ich nicht ausschließen 🙂

Ein Wort zum Verbrauch :)


VW gibt ja an, dass mein UP mit der Motorisierung 55kw (75PS) und normalem 5-Gang-Getriebe bei Innerorts: 5.8l,  Außerorts: 3.9l, Kombiniert: 4.6l liegen soll. Das bekommt man auch halbwegs hin, siehe hier: 2015-12-02 08 57 57 Allerdings macht da die Fahrerei so gar keinen Spaß mehr, wenn man nur noch nach dem "Eco"-Meter fährt. Im Schnitt und bei moderater Fahrweise mit hohem Autobahnanteil kommt man auf einen Verbrauch von knapp 5,5l. Ein OK-Wert, mehr aber auch nicht.  

Menüleiste